Du bist nicht angemeldet.

    W F
    -
    S * * * H

Beiträge: 359

Wohnort: Braunschweig

Fahrzeug: Setra

Typ: S212H

  • Private Nachricht senden

41

Montag, 11. Juni 2018, 19:33

Interessant für die Fehlersuche der Werkstatt wird auch die Umgebungstemperatur sein.
Tritt der Fehler unabhängig von der Umgebungstemperatur auf? Also ob 10 oder 30Grad immer das Gleiche?
Dann würde ich in der Kühlregelung anfangen. Thermostat zu träge oder defekt, öffnet zu spät oder nicht weit genug?
Tritt der Fehler nur bei hohen Außen-Temperaturen auf?
Dann würde ich im Bereich der Kühlleistung anfangen: fördert die Wasserpumpe genug Oder könnte sich der Kreislauf durch Korrosion zugesetzt haben? Ist der Kühler wie von Martin schon geschrieben zugesetzt und hat keine Kühlleistung mehr? Gibt es vielleicht ein tiefergehendes Problem mit dem Motr, durch dass er unter hoher Last mehr Abwärme erzeugt die das System nicht wegbekommt?
Alles Kaffeesatz, aber desto genauer du das Phänomen beschreiben kannst umso besser ist die Fehlersuche der Werkstatt möglich.
Was dann auch noch wichtig ist: steigt die Temperatur wirklich über 100Grad oder zeigt dir das nur die Anzeige an? Der Temperatursensor kann auch einen Weg haben und oberhalb einer gewissen Grenztemperatur irgendwelche höheren Werte anzeigen obwohl die Temperaturen der Kühlflüssigkeit nur leicht über 90Grad liegen.
Grüße
Maik

Beiträge: 2 211

Wohnort: Münchner in Amstetten/Österreich lebend

Fahrzeug: Neoplan

Typ: 8008

  • Private Nachricht senden

42

Montag, 11. Juni 2018, 20:22

Zu deinen Tipps,
das meiste darauf hab ich ja schon alles geschrieben,
natürlich spielt die Außentemperatur eine Rolle,
wenn es kühl ist dauert natur gemäß länger bis er heiß wird.
Kühlt aber auch schneller ab.
Die Temperatur steigt definitiv auf 100° da ja einmal das überdruckventil aufgemacht hat, hab ich auch geschrieben.
Lg
Helmut
Der Weg beginnt wenn man ihn geht - http://direktgut.blogspot.co.at/

    *
    -
    * * * * * H
    * * *
    -
    * * * * H

Beiträge: 708

Wohnort: Blankenrath

Fahrzeug: Mercedes

Typ: O302

Fahrzeug 2: Volvo

Typ: V70 D5

  • Private Nachricht senden

43

Donnerstag, 14. Juni 2018, 06:26

Hatte das ähnlich gelagert bei verschiedenen Motoren im selben Kreislauf und weiss jetzt es war der Kühler, das Wasser sah wie neu aus wurde trotzdem mehrmals gewechselt...... :wink:
Grüsse von Monja+Harry mit :)

    W E S
    -
    * * * *

Beiträge: 9 078

Wohnort: 46499 Hamminkeln

Fahrzeug: Mercedes

Typ: LK 1324 mit Clou Aufbau

Fahrzeug 2: Mercedes

Typ: James Cook 316 CDI

  • Private Nachricht senden

44

Donnerstag, 14. Juni 2018, 12:08

Das kann ich so bestätigen, hatte ich bei der Sparkasse auch. Kühlerreiniger bringt nur bedingt was.
Was über Jahre langsam zu sottet bekommt auch agressiver Reiniger nicht wieder so einfach weg.
Viele Grüße,
Martin
--
Ü-Wagen Umbaugalerie: http://ue34.de
(wird regelmässig erweitert)

    ----- N E
    -
    H

Beiträge: 3 092

Wohnort: 41541 Dormagen

Fahrzeug: Mercedes

Typ: W906

  • Private Nachricht senden

45

Donnerstag, 14. Juni 2018, 17:41

Aus Erfahrung kann ich nur sagen neues Netz rein und gut is. Alte Netzt aufschneiden und nachschauen, wenn arg verrottet sind die Kühlführungen am Motor meistens auch zu, dann viel Spaß. ;(
Gruß Inge und Klaus

    - P E
    -
    F J * *

Beiträge: 6 431

Wohnort: 31249 Hohenhameln-Clauen

Fahrzeug: Volvo

Typ: B10M Aabenraa Bücherbus

  • Private Nachricht senden

46

Donnerstag, 14. Juni 2018, 18:12

Sollte das so sein,

im Internet neuen Kühler zum Sahnepreis raussuchen,

tauschen und nicht mehr ärgern. ;)
Einfälle kommen, wenn man schläft, oder darüber nachdenkt.

47

Freitag, 15. Juni 2018, 04:41

Guten Morgen,

hätte da eine Fa. in Bratislava, die so was zu kulanten Preisen macht
bei Bedarf einfach melden

Grüße aus dem Osten
Vocki
Macht korrumpiert, absolute Macht korrumpiert absolut. (Lord Acton 1834–1902)

Beiträge: 2 211

Wohnort: Münchner in Amstetten/Österreich lebend

Fahrzeug: Neoplan

Typ: 8008

  • Private Nachricht senden

48

Freitag, 15. Juni 2018, 07:57

Zuerst mal an alle die mir mit Ratschlägen geholfen haben,
Ein Dankeschön!
Bin Gestern bei Man/Neoplan in Pilsting gewesen,
wie so oft im Leben, es war ein sche.... kleiner Stecker der nicht mehr funktionierte.
Er wurde von super Leuten kostenlos getauscht.
Es war ein langer Weg bis das Überhitzungs Problem so wie es aussieht beseitigt war,
aber nach 80km Probefahrt ist bis jetzt alles gut.
Am Mittwoch geht's von München wieder zurück,
ich hoffe es bleibt alles so.
LG
Helmut
Der Weg beginnt wenn man ihn geht - http://direktgut.blogspot.co.at/

    * *
    -
    * * * * H
    - W N
    -
    0 6 * *

Beiträge: 2 346

Wohnort: Waiblingen

Fahrzeug: Mercedes

Typ: O 302

  • Private Nachricht senden

49

Freitag, 15. Juni 2018, 08:27

Hallo Helmut,

etwa genauer hätten wir es schon gerne...
wir arbeiten daran
Grüße aus dem Remstal
Stefan WN-O 302

Beiträge: 2 211

Wohnort: Münchner in Amstetten/Österreich lebend

Fahrzeug: Neoplan

Typ: 8008

  • Private Nachricht senden

50

Freitag, 15. Juni 2018, 09:35

Geht momentan nicht so prickelnd,
hab nur Handy dabei.
Sobald ich nächste Woche zuhause
schreib ich genauer.
Lg
Der Weg beginnt wenn man ihn geht - http://direktgut.blogspot.co.at/

Beiträge: 2 211

Wohnort: Münchner in Amstetten/Österreich lebend

Fahrzeug: Neoplan

Typ: 8008

  • Private Nachricht senden

51

Donnerstag, 21. Juni 2018, 19:55

So,
wieder Zuhause und dieses mal ohne Überhitzten Motor.

Wie ich schon geschrieben habe, waren wir ein paar Tage in München,
bei der Hinfahrt, habe ich bei MAN ehemals Neoplan Werkstatt in Pilsting einen Termin ausgemacht.
Bei der Ankunft, kam der junge Werkstattmeister mit zum Bus, der Motor war sehr warm,
und stellt sofort fest der Lüfter läuft nicht mit.
Außerdem hängen zwei Kabel nutzlos in der Gegend, was aber immer schon so war,
jeder den ich fragte, sagte immer die sind für nichts, bzw. nicht in Betrieb.
Auf dem Bild sieht man das Kabel.



Mir war eigentlich schon lange bewusst dass der Lüfter nicht mit läuft ;(
Die Kabel ließen ihn nicht in Ruhe,
er holte einen wie er sagte sehr guten Elektriker. (er war Spitze)
Der brauchte wenige Minuten um fest zu stellen,
dass die sehr wohl benötigt werden.
Er machte eine neue Steckerkombination an und der Lüfter lief mit.

Also rein in den Bus,
20 Km Probefahrt auf der Autobahn, Motor wieder heiß.

Anruf in der Werkstatt, seine Frage war sofort,
haben sie den Schalter den sie eingebaut haben zum kurzschließen des Lüfters eingeschaltet,
nein habe ich noch nicht, also einschalten!
Lüfter läuft,
Kühler bis München ca. 80 km super Temperatur 80-90°
Auf der Heimfahrt 290 Km auch an Steigungen, keine Probleme mehr. :thumbsup:

2 Jahre Stress wegen Temperatur-Problemen mit dem Motor sind anscheinend vorbei,
kein stehen bleiben mehr in den Bergen und an Pässen um den Motor abkühlen zu lassen.

Jetzt noch einen Automatiktaster mit 1/2/D/N/R für entspannteres fahren, und alles ist super :prost:
Der Weg beginnt wenn man ihn geht - http://direktgut.blogspot.co.at/

    * *
    -
    * * * * H
    - W N
    -
    0 6 * *

Beiträge: 2 346

Wohnort: Waiblingen

Fahrzeug: Mercedes

Typ: O 302

  • Private Nachricht senden

52

Donnerstag, 21. Juni 2018, 20:02

Mir war eigentlich schon lange bewusst dass der Lüfter nicht mit läuft ;(


Hmmm - das irritiert mich jetzt schon etwas :love:
wir arbeiten daran
Grüße aus dem Remstal
Stefan WN-O 302

Beiträge: 2 211

Wohnort: Münchner in Amstetten/Österreich lebend

Fahrzeug: Neoplan

Typ: 8008

  • Private Nachricht senden

53

Donnerstag, 21. Juni 2018, 20:06

Hmmm - das irritiert mich jetzt schon etwas


Das kann ich verstehen,
keiner konnte mir in den Werkstätten wirklich sagen was ich machen soll,
alle hatte nur wage Ansätze.

Lüfter festschrauben, neuen Lüfter, könnte der Temperaturfühler sein usw. usw.

LG
Helmut
Der Weg beginnt wenn man ihn geht - http://direktgut.blogspot.co.at/

    T OE L
    -
    * * * * *

Beiträge: 9 141

Wohnort: 82544 Egling

Fahrzeug: Mercedes

Typ: O404 RHD Bj.92

  • Private Nachricht senden

54

Donnerstag, 21. Juni 2018, 23:11

Soweit ich mich erinnere (allerdings hier im Thread nicht zu finden) fragte ich Dich ganz am Anfang schon zu den Kabeln ... Wenn der Lüfter nicht mitläuft muss der Motor überhitzen ... und Du wusstest, dass der Lüfter nicht mitläuft ? Ich muss mich (allerdings mit einer starken Irritation) Stefan anschließen !
Gruß

Sputnik

O404 Ausbaublog: Umbau offiziell gestartet

Froh zu sein bedarf es wenig, und wer froh ist, ist ein König.
Derzeitige Fz.: MB O404 Wohnbus EZ.93; BMW 520D Touring EZ.14; Touran Cross 1,9TDI EZ.07; Audi A4 Avant 1,8T EZ.05
Frühere Fz. (Auszug): MB O307 Wohnbus exBücherbus mit O303 Front Bj.80; BMW (318is, 330xD, 520D)

Beiträge: 2 211

Wohnort: Münchner in Amstetten/Österreich lebend

Fahrzeug: Neoplan

Typ: 8008

  • Private Nachricht senden

55

Donnerstag, 21. Juni 2018, 23:40

Vielleicht nicht ganz klar rüber gekommen.
der Lüfter lief mit, aber,
nur durch den Keilriemen!

Ich habe den Lüfter mit einer Holzstange anhalten können,
wenn ich das gesagt habe,
dann hieß es immer, ja der muss ja auch erst schließen wenn der Motor richtig warm ist.
Dass er das aber auch nicht tat wurde anscheinend immer überhört.

Eigentlich sagten mir immer alle, bei einem "so" alten Bus sollten die Kühler erneuert werden.
auch zu dir habe ich gesagt, dass mir jeder immer erzählt hat, die Kabel haben nichts damit zu tun.
Sorry Elmar, auch du hast das so akzeptiert.

Noch einmal,
ich bin jedem dankbar der hier seine Meinung äußert um zu helfen,
den davon lebt das Forum.
Ganz wichtig, wir alle lernen aus Fehlern!!
Ihr zwei mehr oder weniger Irritierten werden das schon verkraften :D

Für mich zählt aber jetzt als erstes das dieser Stress anscheinend endlich erledigt ist.

Großen Dank dir Karle (Iceprofi) für deine Tipps im Hintergrund,
Das hat den Stress schon erheblich gemildert. :thumbsup:
LG
Helmut
Der Weg beginnt wenn man ihn geht - http://direktgut.blogspot.co.at/

    T OE L
    -
    * * * * *

Beiträge: 9 141

Wohnort: 82544 Egling

Fahrzeug: Mercedes

Typ: O404 RHD Bj.92

  • Private Nachricht senden

56

Donnerstag, 21. Juni 2018, 23:59

Passt scho Elmut ...
Gruß

Sputnik

O404 Ausbaublog: Umbau offiziell gestartet

Froh zu sein bedarf es wenig, und wer froh ist, ist ein König.
Derzeitige Fz.: MB O404 Wohnbus EZ.93; BMW 520D Touring EZ.14; Touran Cross 1,9TDI EZ.07; Audi A4 Avant 1,8T EZ.05
Frühere Fz. (Auszug): MB O307 Wohnbus exBücherbus mit O303 Front Bj.80; BMW (318is, 330xD, 520D)

Ähnliche Themen