Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: wohnbusse.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Beiträge: 1 045

Wohnort: Nettetal

Fahrzeug: Setra

Typ: S80 Bj. 1969 (im Aufbau)

  • Private Nachricht senden

21

Mittwoch, 14. Februar 2018, 11:02

Da das Thema gerade aktuell ist, hänge ich mich mal hier dran.
Gestern habe ich die PV‘s angeklemmt. Bin gerade mal rausgefahren. Meine Anzeige zeigt das zur Zeit.
Kann mir das einer erklären. Bin da absoluter Laie.
Erhalten meine Batt‘s jetzt ca. 10A Strom?
»Liebersalz« hat folgendes Bild angehängt:
  • 6600A0DC-1B99-4EDB-9A8D-12C939E06CC0.png
Aktuelles Gewicht meines Setra S80: ca. 6000kg inkl. 300 Liter Frischwasser + 1 Person :rolleyes:
Es scheint immer unmöglich zu sein, bis es jemand macht...

    W E S
    -
    * * * *

Beiträge: 8 866

Wohnort: 46499 Hamminkeln

Fahrzeug: Mercedes

Typ: LK 1324 mit Clou Aufbau

Fahrzeug 2: Mercedes

Typ: James Cook 316 CDI

  • Private Nachricht senden

22

Mittwoch, 14. Februar 2018, 11:08

Das was Du da siehst ist der Zustand des Solar-Ladereglers.
Oben rechts ist das was von den Panels kommt, in der Mitte rechts, was in die Batterien geht. Sieht gut aus :)
Wenn Du dein Landstromladegerät noch dazu anschaltest, wird das dort NICHT angezeigt, es ist nur die Solarladung.
Viele Grüße,
Martin
--
Ü-Wagen Umbaugalerie: http://ue34.de
(wird regelmässig erweitert)

Beiträge: 1 045

Wohnort: Nettetal

Fahrzeug: Setra

Typ: S80 Bj. 1969 (im Aufbau)

  • Private Nachricht senden

23

Mittwoch, 14. Februar 2018, 11:11

Danke Martin.
Aktuelles Gewicht meines Setra S80: ca. 6000kg inkl. 300 Liter Frischwasser + 1 Person :rolleyes:
Es scheint immer unmöglich zu sein, bis es jemand macht...

Beiträge: 1 045

Wohnort: Nettetal

Fahrzeug: Setra

Typ: S80 Bj. 1969 (im Aufbau)

  • Private Nachricht senden

24

Mittwoch, 14. Februar 2018, 11:53

Nach 1 Stunde habe ich diesen Ertrag.
»Liebersalz« hat folgendes Bild angehängt:
  • 400B5CD0-112C-44AE-99E0-5802E8A09DB3.png
Aktuelles Gewicht meines Setra S80: ca. 6000kg inkl. 300 Liter Frischwasser + 1 Person :rolleyes:
Es scheint immer unmöglich zu sein, bis es jemand macht...

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

25

Mittwoch, 14. Februar 2018, 12:02

@ Martin.
vielen Dank. ich habe 2 x 72 Zellen drauf. Jetzt besorg ich mir erst mal einen ordentlichen Multimeter und messe das so durch.
Macht es einen großen Unterschiede wenn ich auf MPPT aufrüste?

@ Liebersalz
ich will auch solche Daten :thumbup:
wo hast du diese her? vom PC, oder?
Wo ist die Schnittstelle? geht das vom Laderegler aus - welchen hast du?

Beiträge: 1 045

Wohnort: Nettetal

Fahrzeug: Setra

Typ: S80 Bj. 1969 (im Aufbau)

  • Private Nachricht senden

26

Mittwoch, 14. Februar 2018, 12:05

Hallo Beluga.

Victron MPPT 100/50 mit Bluetooth-Adapter. Kannst du dann mit einem mobilen Gerät auslesen...
Aktuelles Gewicht meines Setra S80: ca. 6000kg inkl. 300 Liter Frischwasser + 1 Person :rolleyes:
Es scheint immer unmöglich zu sein, bis es jemand macht...

Beiträge: 1 682

Wohnort: Ratingen

Fahrzeug: Mercedes

Typ: LP 813

Fahrzeug 2: Mercedes

Typ: RMB Arnold 540

  • Private Nachricht senden

27

Mittwoch, 14. Februar 2018, 12:39

Macht es einen großen Unterschiede wenn ich auf MPPT aufrüste?



Ja das macht es,insbesondere wenn du auf Reihenschaltung gehst in Sonnenarmen Zeiten.

VG

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

28

Mittwoch, 14. Februar 2018, 21:11

:thumbup:

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

29

Freitag, 16. Februar 2018, 11:41

Hallo,
ich habe mal das Typenschild fotografiert.

Als ersten Schritt möchte ich in Reihe schalten (wenn das mit diesem PWM hier Sinn macht?)
Da schließe ich den + Stecker des Modul 1 an den Minusstecker des Modul 2
Und die verbleibenden + und - an den Regler.

2. Schritt
Den Victron 100/50 bestellen.

3. Schritt
Etwas später noch 2-4 PV Module dazubauen.

Macht das so Sinn?

(Ich habe momentan nur einen "Spielzeug" multimeter zur Hand. Der zeigt eigentlich nur an, ob es sich um 12 V oder 24 V Leitungen im Bus handelt.
Die restlichen Messungen sind so ungenau, dass sie hier nichts bringen.)
»Beluga« hat folgende Bilder angehängt:
  • IMG_4474 1.jpg
  • IMG_4479 1.jpg

30

Freitag, 16. Februar 2018, 11:54

Hallo,

Etwas später noch 2-4 PV Module dazubauen.

Macht das so Sinn?


Bitte nicht vergessen, das du wenn du die in Reihe schaltest, die Spannung von dem Regler im Auge behälst, und nicht darüber kommst.
Sonst ist der Regler hinüber.
Also dann , wie geht in Reihe, und den Rest Paralel schalten.
Gruß Detlef
Gott erschuf den Menschen, weil er vom Affen enttäuscht war. Danach verzichtete er auf weitere Experimente.
> Mark Twain <

Leben, das ist das Allerseltenste in der Welt - die meisten Menschen existieren nur.
>Oskar Wilde<

Beiträge: 1 682

Wohnort: Ratingen

Fahrzeug: Mercedes

Typ: LP 813

Fahrzeug 2: Mercedes

Typ: RMB Arnold 540

  • Private Nachricht senden

31

Freitag, 16. Februar 2018, 11:59

Hi,ich sehe kein Typenschild vom Regler.

Wenn du 2 der Provent Module in Reihe bringen willst sollte der PWM schon 100 Volt abkönnen.

Das ist aber eher selten bei PWM.

VG

    W E S
    -
    * * * *

Beiträge: 8 866

Wohnort: 46499 Hamminkeln

Fahrzeug: Mercedes

Typ: LK 1324 mit Clou Aufbau

Fahrzeug 2: Mercedes

Typ: James Cook 316 CDI

  • Private Nachricht senden

32

Freitag, 16. Februar 2018, 12:04

2. Schritt
Den Victron 100/50 bestellen.

3. Schritt
Etwas später noch 2-4 PV Module dazubauen.

Der ist zu groß (und zu teuer) für diese Menge an Modulen. Bei 6 Modulen = 600 Watt / 28V = rund 21,5 A
da reicht eion 100/30 oder bei 4 Pabels sogar ein 100/20
Viele Grüße,
Martin
--
Ü-Wagen Umbaugalerie: http://ue34.de
(wird regelmässig erweitert)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

33

Freitag, 16. Februar 2018, 13:22

muss immer alles so kompliziert sein :rolleyes:

aber ich habs verstanden. Danke!

Reihe ist mit diesem Regler nicht möglich (max 55V)
und Victron wird kleiner bestellt.

Erst nach einbau des neuen MPPT Reglers wird in Reihe geschaltet.

:thumbsup:

    W E S
    -
    * * * *

Beiträge: 8 866

Wohnort: 46499 Hamminkeln

Fahrzeug: Mercedes

Typ: LK 1324 mit Clou Aufbau

Fahrzeug 2: Mercedes

Typ: James Cook 316 CDI

  • Private Nachricht senden

34

Freitag, 16. Februar 2018, 14:38

Um nochmal auf dein Eingangsproblem zurück zu kommen: Die Panels haben 36,6V Arbeitsspannung. Das reicht eigentlich.
Es wird also mit der Reihenschaltung nicht besser werden, evtl. ist das Problem doch woanders zu suchen. Oder es ist einfach zu wenig.
Wie weiter vorne schon geschrieben: in der Sonne mal alle Verbraucher inkl. Multiplus ausschalten und schauen, was an Solarstrom reinkommt.
Viele Grüße,
Martin
--
Ü-Wagen Umbaugalerie: http://ue34.de
(wird regelmässig erweitert)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

35

Samstag, 17. Februar 2018, 10:19

Ich habe nun alle Verbraucher abgeschalten.

Die Volt steigen langsam von 22 in Richtung 24 (bei Verdunklung gehen sie aber recht schnell wieder zurück)
die Verbrauchs/Ladeamper bleiben aber auf 0 A.

Müssten die Ladeamper angezeigt werden, oder erkennt das der BWM nicht, da die Kabel des Reglers ja direkt an die Batterie gehen?

    W E S
    -
    * * * *

Beiträge: 8 866

Wohnort: 46499 Hamminkeln

Fahrzeug: Mercedes

Typ: LK 1324 mit Clou Aufbau

Fahrzeug 2: Mercedes

Typ: James Cook 316 CDI

  • Private Nachricht senden

36

Samstag, 17. Februar 2018, 10:22

Das Minus Kabel des Reglers muss unbedingt an den Shunt des BMV und nicht direkt an die Batterie.
Deine Batterien sind mit 22V kurz vor tot, die solltest du unbedingt laden und sie zukünftig nicht unter 24V fallen lassen.
Viele Grüße,
Martin
--
Ü-Wagen Umbaugalerie: http://ue34.de
(wird regelmässig erweitert)

Beiträge: 1 682

Wohnort: Ratingen

Fahrzeug: Mercedes

Typ: LP 813

Fahrzeug 2: Mercedes

Typ: RMB Arnold 540

  • Private Nachricht senden

37

Samstag, 17. Februar 2018, 10:50

Jepp kurz vor Tot.

Wie verhalten sich die Batts beim Landstromladen.

Wie viel Ampere hat dein Ladegerät und was zeigt der BMV am Anfang ( also leeren Batts ) an Ampere an?

VG

    T OE L
    -
    * * * * *

Beiträge: 8 877

Wohnort: 82544 Egling

Fahrzeug: Mercedes

Typ: O404 RHD Bj.92

  • Private Nachricht senden

38

Samstag, 17. Februar 2018, 11:31

Ich denke der Shunt des BMV ist falsch verbaut ... er gehört zw. Batterie Minus und Chassis Masse ... Das Minus aller Versorger und Verbraucher gehört an Masse also Chassis ... Also eine Leitung zw. Batterie Minus und Shunt Batterieseite und dort ist NICHTS anderes angeschlossen ! Dann wirst Du auch die ein und ausgehenden Ströme sehen können und verstehen warum Deine Batterien platt sind. 22V auf den Batterien ist bereits tiefentladen ... sehr schädlich ...
Gruß

Sputnik

O404 Ausbaublog: Umbau offiziell gestartet

Froh zu sein bedarf es wenig, und wer froh ist, ist ein König.
Derzeitige Fz.: MB O404 Wohnbus EZ.93; BMW 520D Touring EZ.14; Touran Cross 1,9TDI EZ.07; Audi A4 Avant 1,8T EZ.05
Frühere Fz. (Auszug): MB O307 Wohnbus exBücherbus mit O303 Front Bj.80; BMW (318is, 330xD, 520D)

    W E S
    -
    * * * *

Beiträge: 8 866

Wohnort: 46499 Hamminkeln

Fahrzeug: Mercedes

Typ: LK 1324 mit Clou Aufbau

Fahrzeug 2: Mercedes

Typ: James Cook 316 CDI

  • Private Nachricht senden

39

Samstag, 17. Februar 2018, 17:55

Das hab ich damals mal gemacht, als der Vorbesitzer den Bus gekauft hat. Das ist so in Ordnung aber die Solaranlage kam vor Martins Urlaub erst drauf und es kann gut sein, dass der Installateur den Regler direkt an die Batterien angeschlossen hat.
Viele Grüße,
Martin
--
Ü-Wagen Umbaugalerie: http://ue34.de
(wird regelmässig erweitert)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

40

Samstag, 17. Februar 2018, 19:20

Jepp, der Regler ist direkt an die Batterien angeschlossen.

Ich habe mir nun ein Diagramm von Victron angeschaut.
Plusladekabel kommt direkt an die Batterie.
Minuskabel an den Shunt. macht Sinn. macht auch Sinn dass ich bisher am BMV nichts gesehen habe.

Ich schaue mir das morgen direkt an der jetzigen Installation an.
aber ich denke, ich hab es nun kapiert.


Die Batterien sind neu, aber leider tiefentladen, da wir durch unseren Kompressorschaden etwas länger als gedacht am Strand standen.
Morgen gehts weiter, dann ladet die Lima wieder, und dann so schnell als möglich an Landstrom.

Bei Landstrom habe ich immer auf ca. 30 Amper Eingangsleistung runterreduziert, damit nicht zu viel reinkommt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Beluga« (17. Februar 2018, 19:44)


Ähnliche Themen