Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: wohnbusse.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

1

Montag, 9. Juli 2018, 13:53

ZF Getriebe AVS 8 S 180

Hallo Ihr wissenden :)

Ich könnte mal wieder Hilfe gebrauchen.
In meinem BOVa ist ein AVS 8S180 verbaut.

Kennt sich hiermit jemand aus.

Geber und Nehmerzylinder sind neu bzw überarbeitet.
System kpl entlüftet.
Wenn ich kupple bekomme ich kein Signal/ Bestätigung dass der Gang eingelegt ist.
Somit gibt das System die Kupplung auch nicht frei.

Woran könnte das liegen?

Bin für jeden Ratschlag dankbar :)

Grüße Stefan
:) R1200 GS :wacko: MAN CLOULINER 1200 :wacko: Bova 12/360 :thumbsup:

    -
    S G . 1 3 0 3 0 3
    -

Beiträge: 446

Wohnort: CH-9620 Lichtensteig

Fahrzeug: Neoplan

Typ: Jetliner N 216 SHD

  • Private Nachricht senden

2

Montag, 9. Juli 2018, 14:13

Hallo Stefan

Hab in meinem neuen Neoplan auch ein solches Getriebe drinnen.
Ich schaue heute Abend mal in meinen Unterlagen, ob ich was finde.
Hast Du eine Betriebsanleitung vom AVS?

Lg Christoff
unser derzeitiger Fuhrpark:


Neoplan N 216 SHD Jetliner - Audi A6 2,7 TDI Quattro Avant - Suzuki Swift 1.2i GL 4x4
Audi S6 Quattro Avant - Mercedes Benz A190 - Audi Cabriolet 2.3E - Mercedes Benz O303-14R - Mercedes Benz O303-10R Tüscher

3

Montag, 9. Juli 2018, 14:16

Ja ich habe die Anleitung und auch das Rep Handbuch.

Es ist „glaube“ ich eher ein elektronisches Problem, dass der irgend ein Signal/ Impuls nicht bekommt.

Im Notlauf Programm (rein mechanisch/pneumatisch) Funktioniert es .
:) R1200 GS :wacko: MAN CLOULINER 1200 :wacko: Bova 12/360 :thumbsup:

    -
    S G . 1 3 0 3 0 3
    -

Beiträge: 446

Wohnort: CH-9620 Lichtensteig

Fahrzeug: Neoplan

Typ: Jetliner N 216 SHD

  • Private Nachricht senden

4

Montag, 9. Juli 2018, 20:39

Hallo Stefan

Leider habe ich nur die Betriebsanleitung von Mai 1996.
Darin steht aber, dass bei "Keine Gangschaltung nach Kupplungsbetätigung,
obwohl Schaltempfehlung auf Display vorhanden"
der Kupplungsschalterabstand zu gross ist, oder der Kupplungsschalter/Verkabelung
defekt ist.
Ist leider alles was ich dazu beitragen kann...

Lg Christoff
unser derzeitiger Fuhrpark:


Neoplan N 216 SHD Jetliner - Audi A6 2,7 TDI Quattro Avant - Suzuki Swift 1.2i GL 4x4
Audi S6 Quattro Avant - Mercedes Benz A190 - Audi Cabriolet 2.3E - Mercedes Benz O303-14R - Mercedes Benz O303-10R Tüscher

5

Montag, 9. Juli 2018, 20:57

Hallo Christoff,

Danke für die Information.
Das bestätigt meine Vermutung.
Ich habe auch den Verdacht dass da ein Schalter sich in den Ruhestand verabschiedet hat
:) R1200 GS :wacko: MAN CLOULINER 1200 :wacko: Bova 12/360 :thumbsup:

Ähnliche Themen