Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: wohnbusse.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

1

Sonntag, 4. Februar 2018, 07:26

Luftdruck auf 0 Bar. Luft geht nur bis zum Vierkreisschutzventil?

Hallo in die Runde :)

bei meinem Setra 212 H Bj 83 blockieren seit einiger Zeit die Vorderreifen beim Bremsen.
Der Bus "rutscht" dann so einen halben bis einen Meter weiter. Das geschieht wenn ich langsam fahre (10 km/H) und eine Vollbremsung mache. Auf Teer und auch im Gelände. Vorwärts und rückwärts. In der Steigung mehr als in der Ebene.

Wenn ich auf einer Steigung (>10%) rückwärts fahre (wende) dann schaffe ich das fast nicht ohne diesen halben Meter bis Meter zu rutschen.

Die Bremsen habe ich vor einigen Monaten in einer Werkstatt testen lassen. (Kann sich natürlich zwischenzeitlich etwas verändert haben)
Die Reifen sind 2 Jahre alt.
Gewicht wird so um die 13-14 t liegen.

Ich meine, dass dieses rutschen neu ist, habe den Bus aber in der Vergangenheit auch nicht ganz so extrem im Einsatz gehabt.

Frage: Das Fahrzeug müsste doch ABS haben, oder liege ich da ganz falsch?
Was könnte das sein?

Keine Angst, ich fange nicht an selbst an den Bremsen zu schrauben :)
Ich werde den Bus demnächst hier in Griechenland in eine Werkstatt bringen, hätte aber vorher gerne eine Idee, an was das liegen könnte.

Grüße aus dem Süden
Martin

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Beluga« (10. Februar 2018, 16:09)


    W E S
    -
    * * * *

Beiträge: 8 853

Wohnort: 46499 Hamminkeln

Fahrzeug: Mercedes

Typ: LK 1324 mit Clou Aufbau

Fahrzeug 2: Mercedes

Typ: James Cook 316 CDI

  • Private Nachricht senden

2

Sonntag, 4. Februar 2018, 07:44

Moin Martin,
wenn Du langsam fährst, wirkt das ABS nicht.
Könnte es sein, dass nur ein Rad blockiert weil die Bremsen beim anderen aus irgendeinem Grund nicht packen? Dann würde das intakte Rad quasi "überbremsen".
Viele Grüße,
Martin
--
Ü-Wagen Umbaugalerie: http://ue34.de
(wird regelmässig erweitert)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

3

Sonntag, 4. Februar 2018, 07:55

Moin Martin,
dann muss ich die Steigungen also schneller fahren :whistling:


Dass das ABS nicht wirkt wenn ich langsam fahre hilft, das wusste ich nicht und passt zum Problem. :thumbup:

Ich meine dass beide Reifen blockieren, aber werde das nochmal prüfen.

    * *
    -
    * * * * * H
    * *
    -
    * * * * *

Beiträge: 4 128

Wohnort: Halver

Fahrzeug: Magirus Deutz

Typ: R80

Fahrzeug 2: MAN

Typ: HOCL 10/180

  • Private Nachricht senden

4

Sonntag, 4. Februar 2018, 09:18

Überprüf auch mal die Bremse hinten , wenn die nicht wirklich mitbremst muss die Vorderachse alles machen, dann kommt es zu solchen Symptomen.
gruß Stefan

Selbst ist der M.A.N.

Beiträge: 1 673

Wohnort: Ratingen

Fahrzeug: Mercedes

Typ: LP 813

Fahrzeug 2: Mercedes

Typ: RMB Arnold 540

  • Private Nachricht senden

5

Sonntag, 4. Februar 2018, 09:20

Bist du vlt. hinten deutlich schwerer geworden?
Größerer Wassertank oder ähnliches?

VG

Beiträge: 895

Wohnort: Idar-Oberstein

Fahrzeug: MAN

Typ: A 12

  • Private Nachricht senden

6

Sonntag, 4. Februar 2018, 09:34

Wie Spezi schon gesagt hat das Problem kommt von hinten.Die Vorderbremse wird gegenüber der Hinterbremse schärfer.
Das passiert oft bei Retarder und Automatikfahrzeugen.
Problembehebung,suche dir eine Strecke wo kein Verkehr ist.Dann mit der Handbremse die Hinterbremse mal
ordentlich auf Temparatur bringen,kann ruhig ein bischen nach warmer Bremse riechen.Danach müsste es
wieder besser werden.
Gruß Rainer

Beiträge: 275

Wohnort: Steyr - Österreich

Fahrzeug: Mercedes

Typ: O404

Fahrzeug 2: Mercedes

Typ: O309D, Steyr Puch Panda 4x4, Puch G 300GD

  • Private Nachricht senden

7

Sonntag, 4. Februar 2018, 11:13

Würde mal auf Schotter eine Vollbremsung machen, da siehts dann genau welche Bremsen schlechter oder nicht funktionieren. So hab ich beim Nago immer die Trommelbremsen nach dem eingestellt nochmals geprüft.
Klein aber doch schon ein Reisebus :D das war gestern!

Beiträge: 86

Wohnort: Wien / Allgäu

Fahrzeug: Setra

Typ: 211 H

Typ: VW LT1 und Mercedes 240D (W123)

  • Private Nachricht senden

8

Sonntag, 4. Februar 2018, 11:23

Kenne aus erzählungen von älteren Busfahrer Kollegen die Storys das ein 200er Setra hinten öfter nimmer gebremst hat...
Von den Bussen die ich mir als Basis angeschaut habe war auch ein 213H Bj81 mit wahrscheinlich dem gleichen Bremssystem dabei wie du es hast - vorne Scheibe mit Hydraulik-Betätigung und hinten Trommelbremse die nicht mehr funktioniert hat. Der Bus steht so immer noch zum verkauf...

LG Chris

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

9

Sonntag, 4. Februar 2018, 11:53

vielen Dank euch allen für die Tips.

Ich werde mal die Vollbremsung machen und schauen wo es hackt.
Und auch eine Fahrt mit Handbremse.

Hinten bin ich schwerer (ca. 9 t gegenüber 4 t vorne)
Aber das war eigentlich immer schon so.
Ich bin aber bisher nicht so viel Gelände und steile Straßen gefahren, da ist es vielleicht auch bloß nicht aufgefallen.

hoffentlich finde ich was raus....

schönen Sonntag

    T OE L
    -
    * * * * *

Beiträge: 8 861

Wohnort: 82544 Egling

Fahrzeug: Mercedes

Typ: O404 RHD Bj.92

  • Private Nachricht senden

10

Sonntag, 4. Februar 2018, 13:13

ALSO: Das weiße Zeugs unter den Rädern vermindert die Haftung was beim Bremsen zum Rutschen der blockierenden Räder führt ...

Scherzle gemacht :joke: Bin frustriert weil seit gestern ist hier wieder alles weiß :cursing: :wack:
Gruß

Sputnik

O404 Ausbaublog: Umbau offiziell gestartet

Froh zu sein bedarf es wenig, und wer froh ist, ist ein König.
Derzeitige Fz.: MB O404 Wohnbus EZ.93; BMW 520D Touring EZ.14; Touran Cross 1,9TDI EZ.07; Audi A4 Avant 1,8T EZ.05
Frühere Fz. (Auszug): MB O307 Wohnbus exBücherbus mit O303 Front Bj.80; BMW (318is, 330xD, 520D)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

11

Sonntag, 4. Februar 2018, 15:33

bei mir ist´s nicht weiß, sondern heiß :P

Beiträge: 1 673

Wohnort: Ratingen

Fahrzeug: Mercedes

Typ: LP 813

Fahrzeug 2: Mercedes

Typ: RMB Arnold 540

  • Private Nachricht senden

12

Sonntag, 4. Februar 2018, 15:55

Das habe ich jetzt gebraucht

Heiß in Portugal.

Na ja dann gucke ich mir eben noch ein wenig Christians Ofenbilder an :P

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

13

Sonntag, 4. Februar 2018, 16:00

Test abgeschlossen.

Beide Vorderreifen blockieren gleich fest.
Die Hinterreifen überhaupt nicht.

Das Fahren mit Handbremse stinkt zwar, hat aber keine Änderung gebracht.

Ich werde wohl die Bremsen in einer Werkstatt prüfen lassen müssen. Aber jetzt weiß ich zumindest worauf ich (mit)schauen muss.

Beiträge: 895

Wohnort: Idar-Oberstein

Fahrzeug: MAN

Typ: A 12

  • Private Nachricht senden

14

Sonntag, 4. Februar 2018, 16:29

Das ist schonmal gut das sie stinken,jetzt das ganze noch mehrmals wiederholen
vielleicht erwacht die Bremse wieder.Der Oberflächenbelag muss runter,kaputt machen kannst
du da nichts,da im schlimmsten Fall Trommeln und Beläge erneuert werden müssen.Einfach im
zweiten Gang Vollgas und gleichzeitig die Handbremse zu,dann hast du einen Referenzwert.
Im Moment ist der Motor nach der Gewinner .Aber nach ein paar Fahrten müsste die Bremse kommen.
Und immer dazwischen wieder abkühlen lassen.Ein weiterer Versuch ist es wert vor der Erneuerung.
Gruß Rainer

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

15

Sonntag, 4. Februar 2018, 21:23

Danke Rainer, mach ich. :thumbup:

16

Mittwoch, 7. Februar 2018, 17:57

Hallo..ist mein erster Beitrag hier, werde mich noch an anderer Stelle vorstellen...
Ich wollte nur anmerken: mit dem Heißbremsen nicht übertreiben, man kann Trommeln und Beläge damit schon kaputt machen. (Beläge verglasen, Trommeln laufen blau und verhärten)
Die Ursache könnte ja auch in der Ansteuerung der Bremsen liegen.
Kenne das Brenssystem des Setra nicht komme eher von den LKW, aber wenn hinten eine reine Luftbremse verbaut ist, könnten z.B. auch einfach die Leitungen zu sein...

LG, Gregor

    T OE L
    -
    * * * * *

Beiträge: 8 861

Wohnort: 82544 Egling

Fahrzeug: Mercedes

Typ: O404 RHD Bj.92

  • Private Nachricht senden

17

Mittwoch, 7. Februar 2018, 18:20

Naja, die Bremsen sind schon kaputt (weil geht nich) ... man versucht ja so die verglaste Schicht auf den Belägen abzuhobeln ... und das dürfte die Trommeln nicht zerstören, da ja kaum Reibung
Gruß

Sputnik

O404 Ausbaublog: Umbau offiziell gestartet

Froh zu sein bedarf es wenig, und wer froh ist, ist ein König.
Derzeitige Fz.: MB O404 Wohnbus EZ.93; BMW 520D Touring EZ.14; Touran Cross 1,9TDI EZ.07; Audi A4 Avant 1,8T EZ.05
Frühere Fz. (Auszug): MB O307 Wohnbus exBücherbus mit O303 Front Bj.80; BMW (318is, 330xD, 520D)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

18

Donnerstag, 8. Februar 2018, 12:50

ich ziehe jetzt während dem Fahren immer wieder für ein paar 100 Meter die Handbremse.
Mir kommt vor als ob die Bremse bereits stärker wird.

19

Donnerstag, 8. Februar 2018, 13:42

Hört sich fast nach ALB Ventil an
Lg Jörg
Für die Gemütlichkeit fahre Bus Setra S211H

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Setra Opticruser« (9. Februar 2018, 09:07)


    T OE L
    -
    * * * * *

Beiträge: 8 861

Wohnort: 82544 Egling

Fahrzeug: Mercedes

Typ: O404 RHD Bj.92

  • Private Nachricht senden

20

Donnerstag, 8. Februar 2018, 14:00

dürfte ein Bus (standardmäßig) nicht haben ...
Gruß

Sputnik

O404 Ausbaublog: Umbau offiziell gestartet

Froh zu sein bedarf es wenig, und wer froh ist, ist ein König.
Derzeitige Fz.: MB O404 Wohnbus EZ.93; BMW 520D Touring EZ.14; Touran Cross 1,9TDI EZ.07; Audi A4 Avant 1,8T EZ.05
Frühere Fz. (Auszug): MB O307 Wohnbus exBücherbus mit O303 Front Bj.80; BMW (318is, 330xD, 520D)

Ähnliche Themen