Du bist nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: wohnbusse.eu. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

    B C
    -
    O 3 0 2 H
    - B C
    -
    0 7 3 0 0

Beiträge: 1 941

Wohnort: 88451 Dettingen

Fahrzeug: Mercedes

Typ: O302

Fahrzeug 2: Setra

Typ: 215 HD

  • Private Nachricht senden

1

Sonntag, 17. Dezember 2017, 08:01

Bosch Lichtmaschine anschließen

Gibts hier Lichtmaschinenprofis, oder jemanden, der mir mal was nachschauen kann?

Ich hab meine Lichtmaschine (Regler extern) ausgebaut und mir nicht wirklich notiert, wie sie angeschlossen war. Ich dachte mir, das sind ja nur ein paar Kabel, geht schon :)

Also, ich habe die Lichtmaschine wie abgebildete Lichtmaschine.

Zur Verfügung habe ich ein dünnes schwarzes Kabel, das auf DF war. Das habe ich mir markiert. Ist wohl eins der Kabel zum Regler.
Dann hab ich nochmal ein dünnes schwarzes Kabel, welches auf Klemme W (Drehzahlmesser) war. Das hab ich mir auch markiert, sollte also passen.

So, aber jetzt gehts los.
Ich habe ein dickes rotes und ein dickes braunes Kabel.
Die waren beide auf B. Aber: es gibt zwei Anschlüsse, die beide B+ heißen. Wie bescheuert ist denn das?
Ein B+ sollte doch der Anlassschalter über Batterie zum Anlasser sein, oder? Ist das das dicke Rote????
Ich meine es war, wenn man wie auf dem Bild drauf schaut, das rechte B+. Ich will aber bei der Spannung eigentlich nicht rum experimentieren.

Dann müsste das braune dicke auf dem anderen B+ (also dem linken) gewesen sein. Stimmt das so? Wofür ist das dicke braune Kabel?

Dann hab ich noch zwei Kabel in einer Kabelöse verpresst, deren Farbe ich nicht mehr wirklich bestimmen kann.

Könnte das D+ sein? Also einmal zum Regler und einmal zur Ladekontrolle?

So, und dann hab ich noch ein dünnes rotes Kabel übrig, welches ja allein schon aufgrund der Kabelfarbe sicherlich nicht auf D- gehört.

Kann mir jemand von den Wissenden sagen, was es mit den zwei B + auf sich hat und wo sonst noch mein Fehler ist.
»Christian O302« hat folgendes Bild angehängt:
  • 20171217_073210.JPG
Schöne Grüße

Christian


Ich kenne zwar die Lösung nicht ........ bewundere aber das Problem

Unser Busblog: hetz-mich-nicht.net

Unser Jakobsweg-Blog: http://www.literadtour.com

Beiträge: 760

Wohnort: Norwegen

Fahrzeug: Scania

Typ: BF 5659

Fahrzeug 2: US-Modelle

Typ: 72er Ford Ranchero 429 GT und 93er Chevrolet G30 Starcraft

  • Private Nachricht senden

2

Sonntag, 17. Dezember 2017, 08:58

DF , D+ und D- kommen an die ensprechenden Klemmen am Regler. W ist fuer den Drehzahlmesser. (moeglicherweise dein kleines Kaebelchen )
Die Lichtmaschine passt am Motor sowohl rechts als auch linksseitig, desshalb 2 B+ Klemmen. Original wird die gebraucht die am weitesten vom Block weg ist.
Haben beide die gleiche Funktion. B+ ist ueblicherweise das Kabel welches zur Batterie geht.

Gruss
Stephan

    B C
    -
    O 3 0 2 H
    - B C
    -
    0 7 3 0 0

Beiträge: 1 941

Wohnort: 88451 Dettingen

Fahrzeug: Mercedes

Typ: O302

Fahrzeug 2: Setra

Typ: 215 HD

  • Private Nachricht senden

3

Sonntag, 17. Dezember 2017, 09:01

B+ ist ueblicherweise das Kabel welches zur Batterie geht.


Aber ich hatte an jedem B+ ein Kabel, mein ich zumindest (braun und rot). Oder gehört das dicke braune ganz woanders hin?
Schöne Grüße

Christian


Ich kenne zwar die Lösung nicht ........ bewundere aber das Problem

Unser Busblog: hetz-mich-nicht.net

Unser Jakobsweg-Blog: http://www.literadtour.com

Beiträge: 760

Wohnort: Norwegen

Fahrzeug: Scania

Typ: BF 5659

Fahrzeug 2: US-Modelle

Typ: 72er Ford Ranchero 429 GT und 93er Chevrolet G30 Starcraft

  • Private Nachricht senden

4

Sonntag, 17. Dezember 2017, 09:09

Braun ist ueblicherweise Minus. Und Herstellerseitig wird eigentlich nach Norm verkabelt. Versuch mal das andere Ende vom Braunen Kabel zu finden.

Kann es sein das du das Braune Kabel von dem Stehbolzen rechts unterhalb des B+ Anschlusses abgeschraubt hast ?

Wenn du ein Multimeter hast, messe zwischen dem braunen Kabel und Masse den Wiederstand. Hast du da Durchgang ist es ein Minuskabel.

Wenn auf dem Kabel 24 V anliegt ist es ein Pluskabel.


Gruss
Stephan

Beiträge: 900

Wohnort: Idar-Oberstein

Fahrzeug: MAN

Typ: A 12

  • Private Nachricht senden

5

Sonntag, 17. Dezember 2017, 09:18

Christian schaue mal in dein Watts App rein ,habe dir ein Anschlußplan geschickt der passen könnte.
Gruß Rainer

    B C
    -
    O 3 0 2 H
    - B C
    -
    0 7 3 0 0

Beiträge: 1 941

Wohnort: 88451 Dettingen

Fahrzeug: Mercedes

Typ: O302

Fahrzeug 2: Setra

Typ: 215 HD

  • Private Nachricht senden

6

Mittwoch, 20. Dezember 2017, 17:45

So langsam verzweifle ich an meinem Ladestrom, den ich noch immer nicht habe :(

Lichtmaschine eingebaut und angeschlossen - nix

Zum Bosch-Dienst gefahren, alles nochmal prüfen lassen und noch mehr - kein Ergebnis, außer, dass wohl die überholte Lima auch nicht tut.
Eine fette, kaputte Sicherung haben sie im Motorraum entdeckt.

Mit dem Bus zurück von IN nach Neuburg, alte Lima aus dem Kofferraum geholt und bei MAN die alte wieder einbauen lassen. Ich krieg hier auf dem Campingplatz ohne Schraubstock oder Schlagschrauber die Riemenscheibe nicht runter. Eine, zumindest kleine Chance hatte ich mir ausgerechnet, dass meine alte Lima gar nicht kaputt ist. Dem war leider nicht so.

Was macht man, wenn man wieder mal 150 Euro ärmer ist, ohne dass der Fehler behoben oder zumindest benannt werden konnte? Genau, man haut einmal kräftig mit der Faust aufs Armaturenbrett. Und siehe da: die Ladekontrolle lässt sich durch dieses Malträtieren des Armaturenbrettes an- und auch wieder ausschalten ;( Natürlich ohne dass es irgendwelche Veränderungen im Bezug auf den Ladestrom bringt.

Neueste Theorie: Das Kabel zur Ladekontrolle ist irgendwo durchgescheuert und kommt auf Masse. Der Kurzschluß zerschiesst mit die Dioden an der Lima.

Bosch-Dienst und MAN haben beide aufgegeben mit dem Hinweis, dass sie einfach nicht wissen, an was es liegen könnte :twisted:

So jetzt ist nochmal der Schwarm gefragt, oder zumindest diejenigen, die Ahnung von sowas haben.

Am Montag gehts nach Spanien, ob mit oder ohne Ladestrom. Lieber wär mir natürlich mit :)
Schöne Grüße

Christian


Ich kenne zwar die Lösung nicht ........ bewundere aber das Problem

Unser Busblog: hetz-mich-nicht.net

Unser Jakobsweg-Blog: http://www.literadtour.com

Beiträge: 143

Wohnort: Neuburg an der Donau

Fahrzeug: Volvo

Typ: B10M

Fahrzeug 2: Volvo

Typ: V70R

  • Private Nachricht senden

7

Mittwoch, 20. Dezember 2017, 18:24

Ich glaube ich komm morgen mal mit nem Meßgerät bei dir vorbei, wenn du noch in Neuburg stehst. Vielleicht können wa da was machen.
Lima überholen habe ich keinen in der Gegend gefunden und kennt auch keiner hier, leider. PS, Schlagschrauber habe ich doch hier musst halt mal was sagen :wink: .

Gruß Ronny

    B C
    -
    O 3 0 2 H
    - B C
    -
    0 7 3 0 0

Beiträge: 1 941

Wohnort: 88451 Dettingen

Fahrzeug: Mercedes

Typ: O302

Fahrzeug 2: Setra

Typ: 215 HD

  • Private Nachricht senden

8

Mittwoch, 20. Dezember 2017, 18:33

Gerne!
Ich hab allerdings um 15.00 Uhr noch einen Termin in IN. Denke das wird so 16.30 Uhr bis ich in ND bin
Schöne Grüße

Christian


Ich kenne zwar die Lösung nicht ........ bewundere aber das Problem

Unser Busblog: hetz-mich-nicht.net

Unser Jakobsweg-Blog: http://www.literadtour.com

    B B
    -

Beiträge: 162

Wohnort: Deckenpfronn

Fahrzeug: Magirus Deutz

Typ: 130 R81

Fahrzeug 2: US-Modelle

Typ: REO M109

  • Private Nachricht senden

9

Mittwoch, 20. Dezember 2017, 19:33

ein Hinweis von meiner Seite, die Ladekontrolle ist auf jeden Fall wichtig, darüber erhält die Lichtmaschine ihren Erregerstrom, wenn die nicht funktioniert, gibt es auch keinen Ladestrom....
Also das Kabel für die Ladekontrolle durchmessen und natürlich auch die Ladeleuchte selber.

Viel Glück
Gruß Rudi

    B B
    -

Beiträge: 162

Wohnort: Deckenpfronn

Fahrzeug: Magirus Deutz

Typ: 130 R81

Fahrzeug 2: US-Modelle

Typ: REO M109

  • Private Nachricht senden

10

Mittwoch, 20. Dezember 2017, 19:40

ist einfach zu Prüfen, einfach das Kabel der Ladekontrolle das an die Lichtmachine geht nicht anschließen, sondern auf Masse legen, dann muss vorne die Ladekontrolle brennen.
Wenn nicht die Lampe prüfen, bzw. die Spannung am Kabel messen, muss bei funktionierender Lampe 24V anzeigen. Wenn keine Spannung vorhanden, dann Spannungsversorgung der Ladekontrolle prüfen.
Zündung nicht vergessen einzuschalten.....

Viel Erfolg
Gruß Rudi

    B C
    -
    O 3 0 2 H
    - B C
    -
    0 7 3 0 0

Beiträge: 1 941

Wohnort: 88451 Dettingen

Fahrzeug: Mercedes

Typ: O302

Fahrzeug 2: Setra

Typ: 215 HD

  • Private Nachricht senden

11

Mittwoch, 20. Dezember 2017, 19:52

wenn die nicht funktioniert, gibt es auch keinen Ladestrom....


d.h. wenn das Kabel aus irgeneinem Grund Masseschluß hätte, ist die Lichtmaschine nicht unbedingt kaputt, oder ist anzunehmen, dass bei einem Kurzschluß auch die Dioden der Lima kaputt gehen?
Schöne Grüße

Christian


Ich kenne zwar die Lösung nicht ........ bewundere aber das Problem

Unser Busblog: hetz-mich-nicht.net

Unser Jakobsweg-Blog: http://www.literadtour.com

    B B
    -

Beiträge: 162

Wohnort: Deckenpfronn

Fahrzeug: Magirus Deutz

Typ: 130 R81

Fahrzeug 2: US-Modelle

Typ: REO M109

  • Private Nachricht senden

12

Mittwoch, 20. Dezember 2017, 20:19

wenn das Kabel einen Masseschluss hätte, würde die Ladekontrolle brennen und nicht ausgehen, zumindest wenn das Ladekontrollekabel von der Lichtmaschine abgeschlossen ist. Bei angeschlossenem Kabel und Masseschluss brennt auch die Ladekontrolle.
Bei stehendem Motor ist auf dem Anschluss Kl.61 (Ladekontrolle) an der Lima Minus (Ladekontrolle brennt), bei laufendem Motor ist an der Kl.61 Plus (Ladekontrolle erlischt), wenn das System intakt ist.
Wenn das Kabel einen Masseschluss hätte, können meiner Meinung nach schon die Erregerdioden einen Schaden nehmen.

Was meinen die anderen Experten?

Gruß Rudi

Beiträge: 143

Wohnort: Neuburg an der Donau

Fahrzeug: Volvo

Typ: B10M

Fahrzeug 2: Volvo

Typ: V70R

  • Private Nachricht senden

13

Mittwoch, 20. Dezember 2017, 21:31

Bin dann 16.30Uhr am Bus, brauchen wir nach was bestimmtes an Werkzeug?

Gruß Ronny

Beiträge: 760

Wohnort: Norwegen

Fahrzeug: Scania

Typ: BF 5659

Fahrzeug 2: US-Modelle

Typ: 72er Ford Ranchero 429 GT und 93er Chevrolet G30 Starcraft

  • Private Nachricht senden

14

Donnerstag, 21. Dezember 2017, 11:22

So langsam verzweifle ich an meinem Ladestrom, den ich noch immer nicht habe :(

Lichtmaschine eingebaut und angeschlossen - nix

Zum Bosch-Dienst gefahren, alles nochmal prüfen lassen und noch mehr - kein Ergebnis, außer, dass wohl die überholte Lima auch nicht tut.
Eine fette, kaputte Sicherung haben sie im Motorraum entdeckt.

Mit dem Bus zurück von IN nach Neuburg, alte Lima aus dem Kofferraum geholt und bei MAN die alte wieder einbauen lassen. Ich krieg hier auf dem Campingplatz ohne Schraubstock oder Schlagschrauber die Riemenscheibe nicht runter. Eine, zumindest kleine Chance hatte ich mir ausgerechnet, dass meine alte Lima gar nicht kaputt ist. Dem war leider nicht so.

Was macht man, wenn man wieder mal 150 Euro ärmer ist, ohne dass der Fehler behoben oder zumindest benannt werden konnte? Genau, man haut einmal kräftig mit der Faust aufs Armaturenbrett. Und siehe da: die Ladekontrolle lässt sich durch dieses Malträtieren des Armaturenbrettes an- und auch wieder ausschalten ;( Natürlich ohne dass es irgendwelche Veränderungen im Bezug auf den Ladestrom bringt.

Neueste Theorie: Das Kabel zur Ladekontrolle ist irgendwo durchgescheuert und kommt auf Masse. Der Kurzschluß zerschiesst mit die Dioden an der Lima.

Bosch-Dienst und MAN haben beide aufgegeben mit dem Hinweis, dass sie einfach nicht wissen, an was es liegen könnte :twisted:

So jetzt ist nochmal der Schwarm gefragt, oder zumindest diejenigen, die Ahnung von sowas haben.

Am Montag gehts nach Spanien, ob mit oder ohne Ladestrom. Lieber wär mir natürlich mit :)
Du sagtest doch du hast einen externen Regler. Habt ihr den mal getauscht ? Wenn der im Eimer ist nutzt auch eine Funtionierende Lima nichts ;-)

Gruss
Stephan

    B C
    -
    O 3 0 2 H
    - B C
    -
    0 7 3 0 0

Beiträge: 1 941

Wohnort: 88451 Dettingen

Fahrzeug: Mercedes

Typ: O302

Fahrzeug 2: Setra

Typ: 215 HD

  • Private Nachricht senden

15

Donnerstag, 21. Dezember 2017, 11:46

Ja, auch ausprobiert.

Ich gehe im Moment davon aus, dass beide Lichtmaschinen (die alte und die neue) zerschossen sind.
Ich habe eben eine dritte LiMa bestellt, diesmal mit eingebauten Regler. Werde das ganze Kabelgesumms mit externem Regler u.s.w stillegen.
Ich vermute das Problem nach wie vor in der Zuleitung von der Ladekontrolle. Ronny (Picus) kommt heute noch vorbei, dann werden wir versuchen dem ganzen auf die Spur zu kommen. Ansonsten ziehe ich eine komplett neue Leitung von der Ladekontrolle nach hinten zur Lichtmaschine. Weihnachten wird eh überbewertet. Dann fällt mir eigentlich keine Möglichkeit mehr ein, warum es mir diese auch wieder zerschießen sollte.

Mit kaputter Lima nach Spanien ginge zwar auch irgendwie, wenn ich Nachts jeweils das Ladegerät dran habe. Aber lieber wärs mir natürlich schon, wenn während der Fahrt auch Strom reinkommt.
Schöne Grüße

Christian


Ich kenne zwar die Lösung nicht ........ bewundere aber das Problem

Unser Busblog: hetz-mich-nicht.net

Unser Jakobsweg-Blog: http://www.literadtour.com

Beiträge: 87

Wohnort: Westerwald

Fahrzeug: Mercedes

Typ: Sprinter 412D

  • Private Nachricht senden

16

Donnerstag, 21. Dezember 2017, 12:08

Bei stehendem Motor ist auf dem Anschluss Kl.61 (Ladekontrolle) an der Lima Minus (Ladekontrolle brennt), bei laufendem Motor ist an der Kl.61 Plus (Ladekontrolle erlischt), wenn das System intakt ist.
Das stimmt soweit bei geregelten Limas.
Bei Lima mit Externem Regler wird die Ladekontrolleuchte an Klemme 61 am Regler (wenn vorhanden) oder an D+ wahlweise am Regler oder an die Lima angeschlossen.
Hat diese Lima überhaubt Dioden die kaputt gehen könnten?

Eigendlich sollte ein Boschdienst ne Lichtmaschine prüfen können ?(
viel Glück,
Fred

    B C
    -
    O 3 0 2 H
    - B C
    -
    0 7 3 0 0

Beiträge: 1 941

Wohnort: 88451 Dettingen

Fahrzeug: Mercedes

Typ: O302

Fahrzeug 2: Setra

Typ: 215 HD

  • Private Nachricht senden

17

Donnerstag, 21. Dezember 2017, 12:11

Ne, der beim Boschdienst sagte früher konnten die das mal, macht man aber mittlerweile nicht mehr so oft und als ihr Prüfstand kaputt gegangen ist wurde er deswegen auch nicht mehr ersetzt. Sie können die Lichtmaschine aber einschicken ... :)
Schöne Grüße

Christian


Ich kenne zwar die Lösung nicht ........ bewundere aber das Problem

Unser Busblog: hetz-mich-nicht.net

Unser Jakobsweg-Blog: http://www.literadtour.com

Beiträge: 143

Wohnort: Neuburg an der Donau

Fahrzeug: Volvo

Typ: B10M

Fahrzeug 2: Volvo

Typ: V70R

  • Private Nachricht senden

18

Donnerstag, 21. Dezember 2017, 12:20

Die Dioden sollten sich messen lassen und denn Rest werden wir heut sehn. ;)

Gruß Ronny

    B B
    -

Beiträge: 162

Wohnort: Deckenpfronn

Fahrzeug: Magirus Deutz

Typ: 130 R81

Fahrzeug 2: US-Modelle

Typ: REO M109

  • Private Nachricht senden

19

Donnerstag, 21. Dezember 2017, 12:50

Die Erregerdioden kannst Du meine ich nicht im verschalteten Zustand messen, da müsste man die Lima zerlegen und die Dioden ausbauen/auslöten um zu prüfen.

Gruß Rudi
»REO M109« hat folgendes Bild angehängt:
  • Schaltbild Lima mit externen Regler.JPG

    I L L
    -
    S * * * H

Beiträge: 493

Wohnort: 89269 Vöhringen

Fahrzeug: Setra

Typ: S 208 H

Fahrzeug 2: US-Modelle

Typ: Brändle E - 33

  • Private Nachricht senden

20

Donnerstag, 21. Dezember 2017, 14:12

Hallo Christian,
ich kann zwar nicht mit Fachkenntniss weiter helfen, dafür aber mit Ladestrom für unterwegs, wir werden ja zeitlich und räumlich ähnlich unterwegs sein. Einfach bei Bedarf melden..
Grüßle, Günter
Detailwissen macht unsicher!

Ähnliche Themen