Du bist nicht angemeldet.

    W E S
    -
    * * * *

Beiträge: 8 865

Wohnort: 46499 Hamminkeln

Fahrzeug: Mercedes

Typ: LK 1324 mit Clou Aufbau

Fahrzeug 2: Mercedes

Typ: James Cook 316 CDI

  • Private Nachricht senden

41

Sonntag, 18. Februar 2018, 09:55

Den Regler kannst Du hier anschliessen. Plus an den Sammelbolzen links, Minus an die obere Schraube des Shunts. Das ist allerdings M10, schau mal vorher ob Du einen passenden Kabelschuh hast.
»Martin« hat folgendes Bild angehängt:
  • DSC02645 Kopie.JPG
Viele Grüße,
Martin
--
Ü-Wagen Umbaugalerie: http://ue34.de
(wird regelmässig erweitert)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

42

Sonntag, 18. Februar 2018, 19:31

Ist das mein Bus? war der mal so sauber aufgeräumt :whistling:

Ich hab heute den Minuskabel an den Shunt angeschlossen, und siehe da, auf einmal zeigte der BMV Ampereingang der PV an :thumbsup:
kommt zwar nicht mehr an der Batterie an als bisher, aber ist schon ein geiles Gefühl konkrete Daten zu haben.

Den Pluskabel hab ich noch an der Batterie hängen. Mach ich den besser an den Plus Sammelbolzen?

Beiträge: 1 679

Wohnort: Ratingen

Fahrzeug: Mercedes

Typ: LP 813

Fahrzeug 2: Mercedes

Typ: RMB Arnold 540

  • Private Nachricht senden

43

Sonntag, 18. Februar 2018, 19:34

Kannste an der Batterie lassen.

VG

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

44

Sonntag, 18. Februar 2018, 22:20

Danke!

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

45

Donnerstag, 1. März 2018, 17:36

Fragen zur Batterie - Amperhöhe bei laden? ab wann Tiefentladen? wo soll Float anfangen?

* ab wann gilt die Batterie als Tiefentladen? Ab wann ist es für die Batterie schädlich?
24,0 V, 23,5 V ??

* beim laden mit leerer Batterie kommen bei mir ca. 60 Amper rein. Ist das für ein schonendes laden zu viel, oder schadet das nicht.
ich bin immer am zweifeln, ob ich auf ca. 30 Amper runterregeln soll???

* wenn ich die Batterie volllade, bleibt sie bis 100% / O,0A / und ca. 0,5 A Eingangsladung in Absorption.
30 - 60 minuten nach 100% geht sie in Float über.
ist das so optimal eingestellt?

Beiträge: 1 679

Wohnort: Ratingen

Fahrzeug: Mercedes

Typ: LP 813

Fahrzeug 2: Mercedes

Typ: RMB Arnold 540

  • Private Nachricht senden

46

Donnerstag, 1. März 2018, 18:39

Eine 24 Volt Batterie gilt als entladen bei 24 Volt.
Also ist die Energie zwischen Ladeschlussspannung und den 24 Volt als verfügbare Energie zu werten.
Die restlichen Daten sind bei mir auch ähnlich.

VG

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

47

Donnerstag, 1. März 2018, 21:02

und 60 Amper Ladeeingang überfordert die Batterie nicht?

Beiträge: 1 679

Wohnort: Ratingen

Fahrzeug: Mercedes

Typ: LP 813

Fahrzeug 2: Mercedes

Typ: RMB Arnold 540

  • Private Nachricht senden

48

Freitag, 2. März 2018, 05:59

Moin,früher sagte man der Ladestrom sollte 10% der Kapazität betragen.

Mein Block 24/400 A bekam als Staplerbatterie mehrmals täglich 150 Amperchen auf die Ohren.

Ist aber eine offene Nassbatt.

Grundsätzlich ,wenn du Zeit hast nimm sie dir.

Viel wichtiger ist jedoch die Ladekurve um die Dinger richtig voll zu pumpen.

Der Victron macht das aber schon incl.Umschichtung usw.

Wenn nix kocht ist auch bei hohem Ladestrom alles gut.

VG Andreas

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

49

Freitag, 2. März 2018, 08:05

Hallo Andi,
vielen Dank.

Jetzt habe ich etwas mehr Durchblick beim Strom,
und kann alles so lassen wie es jetzt eingestellt ist.

:thumbsup:

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

50

Dienstag, 13. März 2018, 16:12

nun habe ich zwei weitere Panele aufgebaut (insgesamt 4x 100 W) und einen Victron 100/30 Laderegler.
und was soll ich sagen, meine Batterie ist zu mittag auch auf 100% :thumbsup:
so macht das schon mal Spaß

wie kann ich folgendes Bild deuten.
die 292 W bleiben beim Laderegler und bei der Batterie gleich.
beim Laderegler zeigt es aber nur 4A an, da die Spannung ca. 73V beträgt (292/73)
bei der Batterie zeigt es hingegen 10,3 A an, da es sich um ca. 27,5 V handelt.

Effektiv ankommen tun bei der Batterie die 10,3A. Stimmt das so?



angeschlossen habe ich je 2 Panele in Serie, und diese dann parallel.
das einzelne Panel hat aber schon über 35 V Spannung.
Macht es dann Sinn diese in Serie und dann Parallel zu schalten, oder sollte ich besser alle Parallel, um mehr Amper zu bekommen. Oder macht das, bis es zur Batterie kommt, überhaupt keinen unterschied aus??
»Beluga« hat folgende Bilder angehängt:
  • 03742b53-5dae-4ab6-aa6c-cc4a0f7030fe.jpg
  • IMG_4474 1.jpg

    T OE L
    -
    * * * * *

Beiträge: 8 877

Wohnort: 82544 Egling

Fahrzeug: Mercedes

Typ: O404 RHD Bj.92

  • Private Nachricht senden

51

Dienstag, 13. März 2018, 17:33

ja, stimmt so ... die 10A sind der Ladestrom (nimmt eben nicht mehr auf die Batterie ^^ ) und die Verschaltung der Panels ist so auch OK

Also weitermachen, nächste Baustelle angehen :mrgreen:
Gruß

Sputnik

O404 Ausbaublog: Umbau offiziell gestartet

Froh zu sein bedarf es wenig, und wer froh ist, ist ein König.
Derzeitige Fz.: MB O404 Wohnbus EZ.93; BMW 520D Touring EZ.14; Touran Cross 1,9TDI EZ.07; Audi A4 Avant 1,8T EZ.05
Frühere Fz. (Auszug): MB O307 Wohnbus exBücherbus mit O303 Front Bj.80; BMW (318is, 330xD, 520D)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

52

Dienstag, 13. März 2018, 18:17

Also weitermachen, nächste Baustelle angehen

ich sehe du verstehst mich
die Baustellen gehen wohl nie aus :D

    T OE L
    -
    * * * * *

Beiträge: 8 877

Wohnort: 82544 Egling

Fahrzeug: Mercedes

Typ: O404 RHD Bj.92

  • Private Nachricht senden

53

Dienstag, 13. März 2018, 18:28

Korrekt ... warum hatte ich noch einen "modernen" Bus gekauft ?( ... Ach ja weniger Baustellen :whistling:
Gruß

Sputnik

O404 Ausbaublog: Umbau offiziell gestartet

Froh zu sein bedarf es wenig, und wer froh ist, ist ein König.
Derzeitige Fz.: MB O404 Wohnbus EZ.93; BMW 520D Touring EZ.14; Touran Cross 1,9TDI EZ.07; Audi A4 Avant 1,8T EZ.05
Frühere Fz. (Auszug): MB O307 Wohnbus exBücherbus mit O303 Front Bj.80; BMW (318is, 330xD, 520D)

Beiträge: 288

Wohnort: Meran

Fahrzeug: Setra

Typ: 212H

Typ: Fahrzeug 2: Ford Transit Mk1

  • Private Nachricht senden

54

Dienstag, 13. März 2018, 18:41

wenn mir die Baustellen ausgehen, dann suche ich welche...
da hilft auch kein modernerer Bus ;)

Ähnliche Themen